Content Management System - CMS : eXV2 
Sprache
EnglishFrench
Suchen
Login
Nickname
Passwort

Registrieren?
Passwort?
Navigation
 Home News  Forum Neueste Beiträge  Downloads Download Module eXV² Themes  Weblinks Tutorial Changelog 2.6.0 Jobcenter Gebrauchtmarkt Wetterprognose OSMap  Sponsor Kalendersystem Sitemap Partner RSS News Kontakt/Info
Meist gesucht!
  • daten
  • exv2
  • exv2.de
  • hacker
  • linklänge
  • maximale
  • php5
  • reihenfolge
  • root
  • speichern
  • umzug
  • user
  • witze
  • www.exv2.de
  • zuviso
Information
Projektleitung
Offline bama 
Offline Nobse 







diese Woche
 Neue H  G  W 

Kein Eintrag in den letzten 7 Tagen
 • Werbung
Wir verwenden Cookies, um unsere Dienste zu verbessern. Mit der Nutzung dieser Website erklärst du dich damit einverstanden, dass wir Cookies setzen. Information 
  Forenindex
     eXV2 Administration
  Usergruppe nach Aktivierung
 
 Seite 1 von 3 [1]23»
Thema
drucken
Usergruppe nach Aktivierung

mike_k Re: Usergruppe nach Aktivierung

Anfänger


Mitglied seit:10.09.2004
Beiträge:12
Aus:Reppenstedt




 Level: 2
0 / 31
729 / 729
2 / 8
In der Tabelle groups stimmte ein Eintrag nicht mehr...

Ich denke mal, das ich ihn beim Updaten unbewusst selbst verstellt habe

Micha

--
Wenn man nichts zu sagen hat,
einfach mal die Schnauze halten...
»24.01.2005 20:06

Gast Re: Usergruppe nach Aktivierung

 







und was war die lösung
»24.01.2005 19:50

mike_k Re: Usergruppe nach Aktivierung

Anfänger


Mitglied seit:10.09.2004
Beiträge:12
Aus:Reppenstedt




 Level: 2
0 / 31
729 / 729
2 / 8
Problem mit der Hilfe von Bama gelöst...

Klasse und Danke

Micha

--
Wenn man nichts zu sagen hat,
einfach mal die Schnauze halten...
»24.01.2005 15:11

bama Re: Usergruppe nach Aktivierung

Developer


Mitglied seit:16.12.2002
Beiträge:4372
Aus:Nürnberg




 Level: 49
0 / 9450
5108 / 5108
65 / 256
ich kann einfach nicht finden, warum bei dir nach dem ersten Login der neue User nicht zur Gruppe der reg. Mitglieder hinzugefügt wird

ich suche noch

--
Gruß Hans

I have an idea I have an idea
»22.01.2005 13:03 Homepage

mike_k Re: Usergruppe nach Aktivierung

Anfänger


Mitglied seit:10.09.2004
Beiträge:12
Aus:Reppenstedt




 Level: 2
0 / 31
729 / 729
2 / 8
Da sage ich jetzt schon mal Danke...

Micha

--
Wenn man nichts zu sagen hat,
einfach mal die Schnauze halten...
»21.01.2005 21:39

Nobse Re: Usergruppe nach Aktivierung

Webmaster


Mitglied seit:07.09.2002
Beiträge:5383
Aus:Borgsdorf




 Level: 52
0 / 11319
5967 / 5967
273 / 291
Ist schon eigenartig. Überall geht es nur bei dir nicht. Hans ja hat schon adminrechte er wird sich das morgen dann bei dir mal ansehen.

--

Webmaster of www.grebe-webdesign.de

Besuche uns bei
»21.01.2005 21:34 Homepage

mike_k Re: Usergruppe nach Aktivierung

Anfänger


Mitglied seit:10.09.2004
Beiträge:12
Aus:Reppenstedt




 Level: 2
0 / 31
729 / 729
2 / 8
So, nochmal hochgeladen..

alles aktualisiert...

aber derFehler bleibt..

Micha

--
Wenn man nichts zu sagen hat,
einfach mal die Schnauze halten...
»21.01.2005 21:32

Nobse Re: Usergruppe nach Aktivierung

Webmaster


Mitglied seit:07.09.2002
Beiträge:5383
Aus:Borgsdorf




 Level: 52
0 / 11319
5967 / 5967
273 / 291
Ja hast die richtige Version.
Kopiere doch mal die datei neu hoch.

--

Webmaster of www.grebe-webdesign.de

Besuche uns bei
»21.01.2005 21:22 Homepage

mike_k Re: Usergruppe nach Aktivierung

Anfänger


Mitglied seit:10.09.2004
Beiträge:12
Aus:Reppenstedt




 Level: 2
0 / 31
729 / 729
2 / 8
Die habe ich schon drauf..

Wenn das auch der Update war in dem die Problem mit der Anzeige bei Gästen war (nouser.php)

Micha

--
Wenn man nichts zu sagen hat,
einfach mal die Schnauze halten...
»21.01.2005 20:01

Nobse Re: Usergruppe nach Aktivierung

Webmaster


Mitglied seit:07.09.2002
Beiträge:5383
Aus:Borgsdorf




 Level: 52
0 / 11319
5967 / 5967
273 / 291
Kann sein das das ander xoopsgroups.php liegt die hatte einen Bug und wurde am 10.01 im Download ersetzt.
Die Datei ins verzeichnis class kopieren.
Dateianhänge sind nur für reg. Mitglieder sichtbar.

--

Webmaster of www.grebe-webdesign.de

Besuche uns bei
»21.01.2005 19:53 Homepage
 Seite 1 von 3 [1]23»
Thema
drucken

Ähnliche Beiträge
ThemaAntwortenAutorgelesenDatum
Weihnachten2CarpHunter101024.12.2016 10:20
Fehlermitteilung nach Update auf 2.515Snoppy3069401.12.2015 12:52
keine Umlaute nach Installation17www.mitangeln.de191328.02.2014 09:57
fehlermeldung nach Update auf 2.4.16Highsky105918.02.2014 14:38
reichlich Fehlermeldungen nach Update1www.mitangeln.de89520.11.2013 18:08

User online

User online: 1 Mitglieder befinden sich im Forum!
Insgesamt sind 1 Mitglieder online! [ Administrator ] [ Moderator ]
1 Anonyme User
0 Mitglieder

Suchen

Suchbegriffe:    

[ Erweiterte Suche ]

Berechtigung

Du kannst nicht schreiben.
Du kannst nicht ändern.
Du kannst keine Umfragen erstellen.
Du kannst keine Dateien anhängen.
Du kannst nicht antworten.
Du kannst nicht löschen.
Du kannst nicht abstimmen.

  Forenindex
     eXV2 Administration
  Usergruppe nach Aktivierung
Kontakt/Info
  Kontakt
  Impressum
  Link zu uns
  AGB
  Datenschutzhinweis
Downloads
  eXV² Core
  Core Sprachfiles
eXV² Filecenter
  Downloads
  Download Module
  eXV² Themes
  Multilanguage Module
  Sprachfiles eXV² Module
eXV² Support
  France