Content Management System - CMS : eXV2 
Sprache
EnglishFrench
Suchen
Login
Nickname
Passwort

Registrieren?
Passwort?
Navigation
 Home News  Forum Neueste Beiträge  Downloads Download Module eXV² Themes  Weblinks Tutorial Changelog 2.6.0 Jobcenter Gebrauchtmarkt Wetterprognose OSMap  Sponsor Kalendersystem Sitemap Partner RSS News Kontakt/Info
Wir verwenden Cookies, um unsere Dienste zu verbessern. Mit der Nutzung dieser Website erklärst du dich damit einverstanden, dass wir Cookies setzen. Information 
Downloads
Kategorie: ServicePack Vers. 2.0.2
Du wirst zu einem anderen Diensteanbieter weitervermittelt! Servicepack 3.1 Populär
Beschreibung :  Servicepack 3.1 für ExV2 Version 2.0.2

22.12.2004
- Bug in Sprachumschaltung behoben
- Bug Themeneditor include Fehler behoben (trtt nicht bei allen auf)

28.12.2004
- Probleme bei installiertem Visio Module behoben
- Bug Avatar ändern behoben

09.01.2005
- Bug in Moduladmin behoben
- Blocksteuerung bei den Modulen eingefügt

10.01.2005
- Bug im BugFix 3 behoben
Übermittler:
Nobse
Eingetragen:
17.06.2006
Homepage:
 
 
 
 
Version:
3.100
Downloads:
3972
Dateigröße:
173 bytes
Sprachen:
Deutsch English 
ab eXV² Version:
eXV2
Downloadzeit (ca.)
Modem (56k):
0.03s
ISDN (64k):
0.02s
DSL (768k):
0.00s
LAN (10M):
0.00s
Bewertung (1)
Bewerte diesen Download
Defekten Download melden | Freund benachrichtigen | Kommentare: 3
 

schuminator Re: BugFix 3.1

Fortgeschrittener


Mitglied seit:28.02.2005
Beiträge:150
Aus:bei Berlin


Diesen Bugfix auch für Version 2.0.2.3 installieren? Oder ist der da schon enthalten?
»03.03.2005 13:56Profil Homepage

Nobse Re: BugFix 3.1

Webmaster


Mitglied seit:07.09.2002
Beiträge:5383
Aus:Borgsdorf


Wegen der Blöcke hier lesen

whosonlinev2 schon mal neu hochgeladen?

--

Webmaster of www.grebe-webdesign.de

Besuche uns bei
»16.01.2005 16:57Profil Homepage

ccccc15 Re: BugFix 3.1

Anfänger


Mitglied seit:19.10.2004
Beiträge:3
Aus:


nach aufspielen des bugfix, werden meine rechten blöcke nicht mehr dargestellt obwohl richtig konfiguriert (ging ja vorher wie es sollte), müssen chmods nach update nachgebessert werden?

wäre für einen tip oder beschreibung ähnlicher erfahrung dankbar.

bei zugriff auf module whosonlinev2 kommt fehlermeldung:

Parse error: parse error, unexpected $ in /testbetrieb/modules/whosonlinev2/admin/index.php on line 62

gruss
ccccc15

[ Geändert von ccccc15 An 15.01.2005 17:31 ]
»15.01.2005 17:19Profil
Kontakt/Info
  Kontakt
  Impressum
  Link zu uns
  AGB
  Datenschutzhinweis
Downloads
  eXV² Core
  Core Sprachfiles
eXV² Filecenter
  Downloads
  Download Module
  eXV² Themes
  Multilanguage Module
  Sprachfiles eXV² Module
eXV² Support
  France